Skip to content

ANTIOCHMISSIONASIA.INFO

Condividi i file con i tuoi amici. Blog italiano per studenti in cerca di archivi.

OPEL AGILA BATTERIA SCARICA


    Cosa fare se la batteria dell'auto si scarica? Come si può fare per ricaricarla? Quanto dura una batteria? Quanto costa una nuova batteria. Opel Agila:ma che batteria - opinioni e discussioni sul Forum di Allora controllo i dati della batteria e noto che è una 45 Ah;per me era tutto lì. BUONGIORNO A TUTTI, HO UN OPEL AGILA DEL , BATTERIA COMPLETAMENTE SCARICA, TOLGO IL FUSIBILE DA 15A CHE FA, DISPOSITIVO. BATTERIA SCARICA, DOPO AVERLA SOSTITUITA LA VETTURA HA INIZIATO Problema Opel Agila (A >): scaricata la batteria, sostituita e adesso. Ieri mia moglie ha spento la sua Opel Corsa e ha dimenticato i partire la macchina ma nulla, batteria scarica, anche se le luci sul quadro.

    Nome: opel agila batteria
    Formato:Fichier D’archive
    Sistemi operativi: iOS. Android. Windows XP/7/10. MacOS.
    Licenza:Solo per uso personale
    Dimensione del file:46.55 Megabytes

    OPEL AGILA BATTERIA SCARICA

    Naturalmente, ci sono altre ragioni possibili che la vostra auto non si avvia ed alcune sono qui di seguito:. Salve Claudio,possiedo un furgone Mercedes d thc anno ,sono appena tornato da un viaggio di km e nelle ultime soste il mezzo faticava un attimo ad accendersi arrivato a casa il giorno seguente ho provato a metterlo in moto e non parte, batt.

    Verificare la pompa gasolio e pulizia iniettori con ultrasuoni. Inserendo le chiavi il quadrante si illumina, ma girando la chiave non si mette in moto. Solo se la lascio riposare poi si riaccende regolarmente. Da cosa potrebbe dipendere?

    Salve io ho una a benzina del nesun mecanico riesce a capire il problema la mia parte subito ma come si riscalda il motore non so camino per una mezzora poi la spengo dopo 15 min Non parte piu devo aspettare al meno un ora cosa puo essere grazie. Motorino di avviamento gira?

    Post by acero Ieri ho lasciato la mia Volvo parcheggiata in stazione coi fari accesi. Ovviamente ora di sera la batteria era morta. Al che ho estratto i cavi dal bagagliaio e fermato due ragazzi a caso chiedendogli se mi potevano far attaccare i cavi.

    Allora li ho lasciati andare, ho chiamato la mia compagna che è venuta con l'altra macchina, e allora ho collegato due coppie di cavi in parallelo per aumentare la loro portata, le ho detto di tenere la macchina accelerata, ma niente lo stesso: il motorino d'avviamento emetteva pochi rantoli.

    Alla fine, insisti insisti, la batteria si è ricaricata quanto è bastato per dare un impulso al motorino d'avviamento e la macchina è ripartita. Ho tentato di tutto: staccare prima il negativo e poi il positivo dalla batteria scarica, ma la situazione era anche peggio. Ho anche provato una dozzina di punti di massa diversi cui collegare il negativo, ma non cambiava niente.

    Quindi mi chiedo: cosa ho sbagliato? Perché certe volte la macchina coi cavi parte all'istante e a volte fa diventar matti? Cosa avrei dovuto fare? Michele eSSe. Post by PdM Già. Post by Virtual Ma che differenza c'è se uno collega prima il positivo e poi il negativo o viceversa?

    Post by Cinghiale Quindi conviene staccare il negativo per primo e riattaccarlo per ultimo. Post by Cinghiale prima collegare sempre il negativo poi il positivo. Motorino di avviamento gira? Se non gira é lui. Altrimenti sensore posizione albero motore o sensore massa aria. Si il motorino di abiamento gira abbiamo camniato anche alternatore perché ci avevano detto che era quello.. Ho una Ypsilon del presa quasi un anno fa. Da un paio di mesi ogni tanto mi accorgo che ha difficoltà ad accendersi,avviarsi.

    Nel senso… Giro la chiave, accensione delle spie come sempre…. Porto la chiave allo stato Stop, riavvio e si avvia regolarmente. Invece ci sono giorni che non fa questa cosa. Che potrebbe essere?

    Problema batteria che si scarica • Astra Club Italia Forum - Opel Astra e tanto altro!

    Ringrazio in anticipo Simone. Grazie Claudio…. Il motorino di avviamento? Il problema maggiore, inutile a dirlo, è la batteria. É da fare controllare assieme al regolatore di tensione. Grazie Claudio per la pronta risposta.

    Avrei ancora una domanda : che cosa è la valvola di non ritorno? Grazie ancora. Agli inizi di ottobre ha iniziato ad avere difficoltà nella messa in moto. Una volta in moto il motore funziona regolarmente, tiene il minimo e consuma poco. La riaccensione del motore dopo poche ora dallo spegnimento non creava problemi, partiva subito.

    Il meccanico ha provato di tutto: staccato impianto gpl, fatto diagnosi con tester e tutto risulta regolare, controllato i vari sensori, provato a cambiare gli iniettori benzina, controllato pressione pompa benzina, impianto elettrico, ha anche portato la vettura da una grossa officina Fiat per rifare i controlli ma senza risultati.

    La scorsa settimana ha fatto un ultimo tentativo sostituendo la centralina avviamento motore con una usata, ma funzionante. Nessun risultato. Tra tutte le cose menzionate, ha controllato la valvola di non ritorno? Serve una diagnosi, la puoi fare anche tu con un semplice ELM e uno smartphone. Potrebbe trattarsi di candelette guaste, sensore rail, centralina candelette, sensore posizione albero motore, sensore giri, centralina …. La carico sul carro attrezzi la porto dal meccanico e, beffa, appena giù prova a riaccenderla e riparte subito.

    Mi controlla il motore con il computer ma sembra tutto in ordine. La carico nuovamente sul carro attrezzi e la porto da un altro meccanico. Riparto, faccio circa kilometri con motore perfettamente funzionante , ma quando mi fermo dopo poco provo a riaccenderla e non parte.

    Al mattino provo a riaccenderla e riparte. Faccio un giro di circa 20 minuti motore sempre perfettamente funzionante mi fermo, ma quando provo a riaccenderla non riparte.

    Grazie per gli eventuali suggerimenti. Ho una Honda accord 2. Cambiato candelette due ani fa. Scollegato la batteria per un po.

    Troppo generico, rottura motore non dice niente! Quali sono le origini del problema? Service effettuati? Il motore gira tranquillamente????????? Salve , ho un problema con la mia fiat punto ,a volte non parte perchè non arriva corrente alla pompa di benzina. Salve Claudio, la ringrazio per avermi risposto, il mio meccanico dice che è la centralina perchè gli ha dato un paio di martellate sopra ed è partita, quindi mi ha proposto una centralina rigenerata al prezzo di euro….

    Ciao Claudio io ho un problema con la mia grande punto 1. Purtroppo a distanza non è possibile fornire altro. Potrebbe essere anche un problema al transponder della chiave che non viene letta correttamente, oppure alla pompa del carburante. Salve, ho una Ford 1. Non fa neanche il rumore che dovrebbe fare quando giri la chiave, fa nessun tipo di suono.

    Sarei molto grato se mi aiutaste. Da verificare il motorino di avviamento ed anche lo spunto della batteria nuova. Buon pomeriggio, ho una C3 1.

    Cosa potrebbe essere? Salve Claudio,ho una citroen C3 1. Ciao , ho uno scudo MJ cv , al mattino o alla sera si avvia senza problemi , invece dopo essere stato sotto il sole non si avvia. Mi è stato cambiato il sensore di giri motore , ma non è cambiato niente. Proverei con il debimetro e controllerei tutta lan linea di aspirazione.

    Serve comunque una diagnosi durante il problema. Buongiorno ho un Bmw d spengo il motore perfetto vado a mettere in moto e non parte e non gira nemmeno il motorino ma mi Compare la scritta accensione inserita ma la machina non parte cosa è successo grazie. Pare sia il motorino di avviamento. Salve ho una pt cruiser 2. Sembra un problema proprio al motorino di avviamento.

    Da sostituire! Salve, ho una citroen c2 diesel 1. A me da ignorante in materia sembra comunque molto strano!!! É possibile che un componente in corto o usurato richieda più corrente per avviarsi pertanto si spiegherebbe la necessità di una seconda batteria collegata. Verificare il sensore giri albero motore. Verificare resistenza candelette, anche se in questa stagione il problema non sussiste. Salve o una punto multijet o un problema alla centralina l auto dopo sostituito la centralina va bene circa un oretta e poi durante la marcia si spegne e non parte più l avaria motore sul quadro istruzioni non si vede più riprovo con un altra centralina e di nuovo la stessa cosa qualcuno mi sa dare spiegazioni.

    Salve Claudio. Ho delle mancate accensioni solo in estate con macchina lasciata al sole da almeno 4 ore. Aprendo le portiere aiuta accendersi.

    Sostituito sensore albero camme Connettore ignition switch Sensore temp refrigerante Controllato i rele ma quelle vengono rilevate. Come open cirquit se difettose Cosa mi consigli! Nn so se la sezione giusta. Sembra un problema al motorino di avviamento… Se gira non é lui se invece non si avvia a caldo potrebbe essere a fine vita gli avvolgimenti cortocircuitando. Il motorino gira regolare ma la auto nn si avvia Ripeto capita solo in accensione da freddo , se il motore e caldo spegni e riacendi parte subito Il problema si manifesta quando la cabina è surriscaldata dal sole Esiste un modulo accensione per caso nel abbitacolo?

    Fabia benzina bxw. Consiglio vivamente di rivolgersi ad altro meccanico. I problemi potrebbero essere molteplici. Pompa carburante Iniettori Sensore pressione rail Sensore massa aria Sensore posizione albero motore Sensore giri Debimetro Circuito aspirazione Centralina comando motore Ecc.

    Salve, complimenti per il suo blog… ho un Alfa 1. La batteria è ok, appena cambiata. La macchina non mi ha dato mai problemi. Si, potrebbe essersi per sbaglio avviata la procedura di sicurezza che blocca il carburante, oppure la pompa gasolio ha aspirato dello sporco che si è smosso dalla brusca frenata.

    Servirebbe una diagnosi elettronica. Buonasera, ho da due anni una fiat sedici benzina del con km che uso molto poco. La uso per brevi tratti, circa 3km una volta alla settimana. Utilizzata 5 giorni fa e andava bene, mai avuto un problema. Oggi giro la chiave, le spie si accendono, secondo giro di chiave per accensione la luminosità delle spie diminuisce.

    Riprovo, le spie restano accese, sento qualcosa che gira, rumore è ciclico e metallico, ma il motore non parte. Qualche suggerimento? Non é possibile rispondere senza ulteriori elementi di valutazione. Il motorino di avviamento gira? Buonasera Claudio! La mia modus diesel del spesso si spegne in marcia succede soprattutto quando viene cambiata marcia con conseguente messaggio: pressione olio anomala. Bisogna fare una diagnosi computerizzata. Potrebbe essere la pompa di lubrificazione o semplicemente il sensore pressione olio.

    Buona sera Claudio ho un audi a3 del dopo una forte pioggia l auto si spegne e nn parte. Solo dopo sembra essersi asciugata mo riparte ma ne meccanico ne elettrauto riesce a risolvermi il problema cosa potrebbe essere? Salve ho una croma ho cambiato l alternatore e la batteria ma la macchi a non mi si accende senza cavetti e appena li stacco si spegne cosa potrebbe essere.

    Salve possiedo un opel corsa 1. Provo ad accenderla e nn parte.. La batteria funziona benissimo.. Ho provato con lo start e nemmeno, la benzina c è pure.. Ho odorato nel tubo di scarico e nn si sente puzza di benzina.. Cosa potrebbe essere?? Se si potrebbe essere la pompa del carburante o il sensore di posizione albero motore. Da verificare anche bobine di accensione e regolatore di tensione. Quel tipo di auto ha anche avuto problemi con la centralina di accensione. Se invece il motorino di avviamento non gira, significa che è proprio lui la causa.

    Si si il motorino parte..

    Poi ho provato varie volte ieri e questa mattina ed è tuto ok. Cosa potrebbe essere successo. Potrebbe essere un problema di contatti suo poli della batteria oppure del regolatore di tensione. Non escluderei la batteria. Serve comunque sapere anno, chilometraggio, modello di auto e motorizzazione. Salve, ho un Opel Combo Diesel 1. Sostituita la centralina motore un mese fa mi trovo oggi a riessere fermo per la mancata accensione.

    Cosa potrebbe succedere? Grazie mille dell aiuto. Purtroppo non é possibile diagnosticare a distanza questo problema, ma farei verificare la pompa del gasolio, gli iniettori, il sensore rail, il sensore posizione albero motore.

    La diagnosi cosa dice? Salve, sono possessore di un opel corsa combo TDCI. Dopo aver percorso un tragitto di ca. Ho cambiato la batteria ma il problema persiste. Se non gira nonostante la batteria nuova é proprio lui il problema. Quando si raffredda si avvia, significa che é arrivato alla sua fine. Salve,ho da poco preso una musa 1. Sia a caldo che a freddo. La diagnosi mi da nessun errore.

    Spengo tutto, provo diverse volte a riaccendere ad intervalli di diversi minuti, si accende ma non posso ripartire. Adesso è in officina, ma ancora non hanno controllato. Purtroppo il tuo problema é noto per dare abbastanza problemi in diagnosi.

    Con con un software preciso e profondo si riesce a capire. Oppure problema alla pompa gasolio, iniettori o addirittura centralina. In alcuni casi si é risolto con il sensore posizione albero motore. Senza una diagnosi accurata la casistica é troppo ampia. Hai per caso fatto recentemente gasolio presso un benzinaio non abituale? Il giorno prima ho fatto rifornimento da un benzinaio non abituale ma da cui vado saltuariamente.

    Secondo te è più un problema di iniettori, pompa gasolio, filtro? Grazie per le risposte. Mentre ero in autostrada, si accende spia esp e messaggio guasto motore, con la macchina che perde potenza e non riesco più ad accelerare, con la macchina che vibra.

    Stamattina attendo il meccanico….. Ciao Claudio, ho una Citroën c3 prima serie, acquistata da un paio di settimane. La macchina è del e ha km, benzina-gpl. Grazie per la disponibilità Stefano. Ok, perché avevo pensato anche alla centralina, eventualmente ma non so se potesse essere corretto. Consigli una sostituzione della batteria? Il meccanico ha trovato aqua nel carburante. Buongiorno Claudio , ho una macchina renault modus 1. La macchina funzionava perfettamente e improvvisamente si spenta in strada e non si accendeva più..

    Grazie mille. Ahmed, Penso sia un problema di alimentazione dovuto alla pompa del combustibile. Solitamente i motori non si fermano per iniettori sporchi o mal funzionanti. AIUTO sono disperata. Le cause purtroppo non sono verificabili on line, andrebbe anche periziato il lavoro già svolto. Le parti da verificare in questi casi, oltre a batteria e alternatore, sono: Circuito di accensione per eventuali dispersioni. Circuito elettrico con diagnosi.

    Econonetro inserito significa che la centralina ha disabilitato alcuni servizi accessori per evitare che la batteria si esaurisca. Credevo di avere la batteria scarica ma risultava carica Ulteriori tentativi a volte si accendeva la radio altre le luci normali altre segnalava problemi air beg tutto con interruttori spenti.

    Gradirei una risposta. Pare un problema al can bus ovvero il sistema di comunicazione delle centraline che fa emergere finti errori in caso di tensione batteria troppo bassa. Buongiorno, ho comprato una nissan juke usata a metà settembre, Salve, ho una Ford kuga del , quando premo il pulsante di accensione la macchina fa il classico tututu ma non si accende, ovviamente il quadro è le luci si accendono, anche la radio, ma il motore non parte.

    Secondo me potrebbe essere la batteria ma non ne sono molto convinto…. Al momento di tornare a casa ho provato ad accendere, si accendevano le luci e i tergicristalli, si sentiva uno spunto ma la macchina non si è accesa.

    Grazie mille, buona giornata. Si, la causa é da ricercare prima nella batteria che potrebbe avere una carica residua insufficiente ed in seguito il motorino di avviamento. Solitamente se il motorino di avv. É in corto girando la chiave di accensione non ci sono segni di vita ne cali di tensione nella strumentazione. Né si accende il quadro né nulla, totalmente spenta.

    Pare un problema elettrico elettronico in quanto se ci fosse un problema meccanico di alimentazione del carburante o accensione candele il quadro dovrebbe accendersi. Serve anche una diagnosi approfondita. Buonasera ho una Citroën berlingo del oggi la Machina nn parte giro chiave fa click. Batteria esausta, ma con carica residua non sufficiente ad avviare il motore. Oppure motorino di avviamento.

    Ciao ho una lancia y Ho cambiato 2 sett la pa benzina. Questa tipologia di auto aveva un problema, in alcuni modelli, di mancato avviamento causa settaggio centralina. La riprendo nel pomeriggio dopo una sosta di circa 3 ore ed è morta, al giro della chiave il quadro si accende ma il motore non gira affatto, si accende la spia del blocco portiere. Il meccanico cambia la batteria aveva circa tre anni e la macchina riparte, tutto bene il giorno seguente, ieri nel pomeriggio accensione perfetta, la lascio in sosta per un paio di ore dopo aver percorso circa 40 km.

    La riprendo ma non parte al primo giro di chiavi, parte al secondo ma con difficoltà. La batteria era probabilmente affaticata, ma il fatto che anche dopo la sostituzione fatichi a partire é da diagnosticare. Sensore posizione albero motore. Motorino di avviamento. Le informazioni sono poche. Salve,Ho un opel tigra 1. Acqua negli iniettori?? Potrebbe esserci un danno al sensore di posizione albero motore oppure al sensore massa aria.

    Sarebbe da verificare mezzo diagnosi mentre si presenta il problema. Buon giorno. Ho una pt cruiser del ,ieri quando stavo rientrando a casa si è spenta la macchina,come se gli mancasse la benzina. Ho messo benzina,ma andavo a mettere in moto ma non partiva. Il motorino gira ma non parte il motore. Potrebbero essere molti componenti causa del guasto. Pompa carburante Circuito alimentazione Circuito di accensione Serve una diagnosi.

    Salve Io ho una classe A la del e di cilindrata ed e una settimana che mi da uno strano problema La mattina quando metto la chiave il cruscotto si accebte regolarmente ma quando la giro del tutto per metterla in moto niente Poi invece dalle le 11di mattina fino a tarda serata la provo ad accendere e parte subito e sempre In attesa Grazie. Stamattina, dopo averla usata per uno spostamento in città di una ventina di minuti, la lascio parcheggiata.

    Da quel momento non sono più riuscita a riaccenderla. Ho provato ad aspettare anche una ventina di minuti a chiave disinserita, ma nulla da fare. Poi quando giro di più la chiave per accendere non si sente più nulla. E non si accende. O qualcosa di più grave?

    Molto probabilmente é rinasta bloccata o si é rotta la puleggia del motorino di avviamento. Il colpo dato in avviamento causa lo scivolamento del piede potrebbe esserne la causa.

    Serve intervento del service oppure provare con un avviamento a traino. Ciao ho una Smart Fortwo. Dopo una brusca frenata la macchina si è spenta e dopo averla riaccesa rimaneva su N e segnalava anomalia al cambio.

    Domenica Ieri Sul quadro mi segnala stato olio non corretto e guasto al cambio, far riparare vettura. Ho collegato una batteria esterna per farla ripartire e al secondo tentativo si e messa in moto. Ho fatto alcuni giri con la macchina riuscendo a metterla in moto senza aiuti ben 3 volte alla 4 non e partita più e anche oggi non ne vuole sapere.

    Anche per questo non mi sembra possa essere il cambio che mi segnala, visto che andava bene e cambiava le marce senza problemi cambio automatico. Ho notato sulla batteria una spia verde, non so se indica la carica o lo stato in generale della stessa.

    Grazie per una cortese risposta. Molto probabilmente é la batteria esausta. Le spie e i vari indicatori di anomalie in presenza di una bassa tensione possono dare falsi allarmi ed errori. Tentare con la sostituzione della batteria. Grazie per il tuo consiglio e per la risposta tempestiva Claudio. Non riparte. Accensione , il motorino di avviamento gira tranquillamente fa come per mettersi in moto, ma non regge, fa come fatica a rimanere acceso…i fatti si spegne, abbiamo provato anche a spinta.

    Ma niente. Si risorge e brucia male quel carburante che prende. Come se non arrivasse bene il gas per tenerla accesa. Vi risparmio la domanda…. Da non escludersi il sensore massa aria. Serve comunque una diagnosi in officina. A prescindere dalla temperatura esterna? La pompa del gasolio entra in pressione, nessun errore in centralina, nessun calo a motore in moto, è un bel dubbio, vivo in Repubblica Ceca e qui nessuno ha saputo mettere mani sul JTDm… Quindi bah, se avete consigli, sono ben accetti!

    I sensori di posizione solitamente sono molto precisi nel malfunzionamento. Nel senso che ad una precisa temperatura smettono di funzionare. Purtroppo in questi casi dove la diagnosi elettronica non vede bisogna tentare con le sostituzioni.

    Cavi avviamento batteria: conviene comprarli al supermercato?

    Salve ho una renault scenic del , benzina con impianto a gpl, che quando sta sotto il sole fatica molto ad avviarsi mentre parte normalmente quando cala. Altro problema potrebbe essere dovuto al sensore posizione albero motore che nella dilatazione dovuta alle alte temperature lavora male.

    Stasera dopo 1 giorno e mezzo vado per accenderla e la trovo morta: quadro spento, chiusura elettrica che non risponde, luci che non si accendono. Serve un controllo dal meccanico. Salve la mia Peugeot 1. Cerco il motore usato, trovo uno della 1.

    Monta il motore ,la macchina non parte,gira il motore ma non parte,inserisce il prodotto start,la macchina parte,e si spegne. Sembra che Vada in protezione. Pare un problema elettronico. Ma a distanza é impossibile fare una diagnosi. Potrebbe anche trattarsi di incompatibilità di centraline. Ho una Seat Ibiza 1. Ma quando Accende puzza di benzina. Solitamente le accensioni avvengono sempre a benzina per poi passare in automatico a gas o gpl.

    Verifichi il sistema di alimentazione, in particolare le candele, le bobine, i cavi, ma senza tralasciare il circuito di alimentazione del carburante compresi i filtri. Oggi fanno diagnosi. Centralina,impianto,ect rimontati I vecchi componenti. Eventualmente si tratta di centralina? Non escludersi il sensore di posizione albero motore ed anche il sistema di alimentazione. Serve una diagnosi.

    Lancia zeta jtd del Magari la statistica aiuta. Che ne dite? Saluti e grazie anticipatamente. Non sanno che fare. Escluse le cause di natura elettrica candele, cavi candele, bobina,ecc potrebbe trattarsi della pompa carburante. Controllerei anche il filtro carburante ed il sensore posizione albero motore. In realtà è ripartita dopo aver ricaricato il circuito della benzina. E non ho altri problemi. Ma vorrei sapere se questo succede ad ogni cambio di batteria. Se è un sistema di sicurezza o un caso.

    Salve ho mercedes clc cdi oggi su autostrada abiamo sentito un rumore strano come fiscio,ha acelerata da sola puoi tutte le spie si hanno acceso e puoi si e spenta ,la chiave gira si sente ma non si acenede ,aiuto. Potrebbe essere la turbina. Se questo é il problema, fortunatamente é riuscito a spegnerlo… Sarebbe andato in auto distruzione.

    Salve,ho una meriva1. Purtroppo il problema si ripresenta.

    La Spia della batteria accesa

    Il sistema va in protezione inibendo in caso di avviamento forzato anche la potenza. Il motivo é da leggere fornendo il codice del guasto diagnosticato e interrogando il sistema ufficiale Opel sul motivo che fa intervenire la protezione. Quindi la situazione e grave o no molto ,adesso sta in service pero a fine lunedi non la guarda nessuno.

    Negli ultimi mesi mi capita che improvvisamente non si accende. Il problema e saltuario cioè la macchina si accende e funziona correttamente poi al momento che mi fermo ora di ripartire si presenta il problema , il più delle volte dopo i primi tentativi attendo una decina di minuti e poi riparte ma già e successo che riparta solo il giorno dopo.

    Non riusciamo a capire la motivazione. Solitamente a questi sintomi corrisponde un problema elettromeccanico come un attuatore o un sensore. Quando poi il motore scende di temperatura il sensore danneggiato per via delle dilatazioni ricomincia a funzionare. Purtroppo la maggior parte degli autoriparatori non analizzano mai le informazioni preziose che arrivano dal cliente e che devono anche essere interpretate.

    Succede che si perdono in diagnosi e sostituzioni errate. Cos e quando vai ad aprire con il telecomando e non si apre netto la chiave e nessun segnale? Ho una twingo diesel che da due giorni fatica a mettersi in moto. Sospetto il carburante sporco, da km ho messo un additivo per pulire il motore ma non sembra migliorare.

    Potrebbe essere anche la batteria. Controllare lo stato di carica. Potrebbe essere il filtro gasolio sporco Potrebbero essere gli iniettori Potrebbe essere la pompa del gasolio. Potrebbero essere le candelette.

    Potrebbe essere il sensore posizione albero motore. Salve, ho una clio del 1. Purtroppo non é possibile diagnosticare online. Serve verifica sul posto.

    Controlla il circuito di accensione dalle candele alle bobine potrebbero essere anche i cavi. Potrebbe essere anche un problema di alimentazione. Salve,senti ho una peugeot sw , Ho parcheggiato la macchina dimenticandosi la chiave dentro l auto,dopo 5 giorni di ricerca lo ho trovato dentro nella macchina ma non era in contatto, La macchina non parte più, Si tratta di batteria? Contattare il venditore e pretendere auto sostitutiva fino alla risoluzione dei problemi.

    Inviare anche raccomandata dettagliata dei problemi riscontrati al fine di avvalersi della garanzia. Che motore ha, benzina o diesel? Ultimo tagliando fatto il?